billiger surfen

ISDN u. MODEM
Schnellrechner
Zahlen Sie zuviel?
Tagesübersicht
XXL Einwahl
XXL-Surfen
Info "Gratis Surfen"
XXL-Surfer Download
DSL
DSL-Tarifvergleich
Was ist DSL?
ANZEIGE
NACHRICHTEN
Anbieter und Tarife
Technik
Politik und Wirtschaft
Sicherheit
Hintergrund
Außerdem
ANBIETER
Alle Anbieter
Ohne Anmeldung
Mit Anmeldung
Paket
DSL
Flatrate
0800-Einwahl
xxl / Ortseinwahl
Handy
HILFE
FAQ
Glossar
E-Mail
KONTAKT
Impressum
Kontakt
Gästebuch
SERVICE
Newsletter
SMS-Versand
Telefon-Tarife
Strom-Tarife
T A R I F D E T A I L S
?
Anbieter-Logo Lycos
DSL 5000
(DSL)
Tarif gültig ab 1.5.2004
T A R I F I N F O R M A T I O N E N
Bemerkung: | nur regional verfuegbar
Anmeldung: |
Hotline: | -
Zugangsart: | ADSL
Einwahlnummer: | keine Einwahl
Kennung: | wird nach Anmeldung mitgeteilt
Passwort: | wird nach Anmeldung mitgeteilt
Mindestlaufzeit: | 3 Monate
Kündigungsfrist: | 4 Wochen vor Monatsende
Verfügbarkeit: | nur in Verbindung mit einem T-DSL-Anschluss der T-Com. (Kosten / Verfuegbarkeit)
Transferrate: | Down: 3072 kBit / Up: 384 kBit
P R E I S L I S T E
 (in DM umrechnen)
Freiminuten: | -
Takt: | 60 / 60
Zeitraum | Werktag | Samstag | Sonn- & Feiertage
0 - 24 Uhr | 0,00 c/min | 0,00 c/min | 0,00 c/min
Grundgebühr: | 8,80 EUR
Einrichtungsgebühr: | 99,95 EUR
Mindestumsatz: | -
Verbindungsentgelt: | -
S U P P O R T
technische Hotline: | -
E-Mail: | customer.support@lycos.de
Internet: | Homepage
E X T R A S
Volumenabrechnung: | Der Trarif beinhaltet ein Inklusivvolumen von 5000 Megabyte pro Monat, danach werden 1,19 ct/MB berechnet.
Hardware: | Bei Neubauftragung eines T-DSL-Anschlusses über Lycos, erhält man ein subventioniertes DSL-Modem.
Einrichtungsgebühr: | die 99,95 Euro beziehen sich auf die Neubeauftragung bei der Deutschen Telekom zur Installation eines DSL-Anschlusses.
Grundgebühr: | die Grundgebühr enthält nicht die Kosten für den DSL-Anschluss der Deutschen Telekom. Dieser Preis ist abhängig vom Grundtarif.
T E C H N I S C H E D E T A I L S
R E C H N U N G S S T E L L U N G
Rechnungslegung: | per Post
Zahlung per: | Bankeinzug Überweisung
V O R - & N A C H T E I L E
I M Ü B E R B L I C K

Volumenabrechnung
kein News-Server
A N D E R E T A R I F E

Tarifmodelle von Lycos
• DSL 1000
Gültig ab 1.5.2004
• DSL 10000
Gültig ab 1.5.2004
• DSL 100h
Gültig ab 1.5.2004
• DSL 20h
Gültig ab 1.5.2004
• DSL 40h
Gültig ab 1.5.2004
• DSL 5000
Gültig ab 1.5.2004
• Flat 1 Mbit
Gültig ab 1.5.2004
• Flat 2 Mbit
Gültig ab 1.5.2004
• Flat 3 Mbit
Gültig ab 1.5.2004